Breeze Plugin Error

I’m using the Breeze plugin for Wordpress. For a while now (I’m talking weeks) my Apache Error Log shows an error that, I think, occurs every request:

Got error 'PHP message: PHP Warning: array_merge(): Expected parameter 1 to be an array, null 
given in /home/<redacted>/public_html/wp- 
content/plugins/breeze/inc/minification/breeze-minify-main.php

2021_03_22_14_36_49_Cloudways_Next_Generation_Cloud_Hosting_Platform

Does anyone recognize this error? Does anyone have the same error?

Thanks :slight_smile: